Why do my applications not work after I upgrade to a new version of Digital UNIX?


Sometimes the details of the shared libraries change between releases.
In general, applications compiled on an earlier version of Digital UNIX
should still run on a later version. The converse may not be true.

The usual solution is to recompile from scratch.



UNIXguide.net
Suggest a Site