[an error occurred while processing this directive]

I just upgraded to 2.0.5 and my tty0X are missing! How do I solve this problem?

Do not worry, they have been merged with the ttydX devices. You will have to change any old configuration files you have, though.

[an error occurred while processing this directive]