Using compat mode for passwd doesn't work in 2.3?



You need patch #101448.



[an error occurred while processing this directive]